Symptome:
- Connected Locker-Zubehör fehlt oder wird bei regelmäßigem Gebrauch beschädigt.
Mögliche Ursachen:
- Probleme bei der Lieferung.
- Mechanische Beschädigung bei der Nutzung.
- Gegenstände, die während des täglichen Betriebs verloren gehen.
Lösung:
- Fehlende oder beschädigte Artikel (Kunststoffbehälter oder RFID-Schlüsselanhänger) können vom Kunden über HOL oder durch Kontaktaufnahme mit Ihrem Hilti Ansprechpartner nachbestellt werden.
Um weitere Unterstützung zu diesem Thema zu erhalten, kontaktieren Sie bitte Ihren Hilti Ansprechpartner.
Wenn Sie mehr über das Piepsen von Schließfächern erfahren möchten, schauen Sie bitte nach: Connected Locker piept
Wenn Sie mehr über verbundene Schließfachtüren erfahren möchten, die sich nicht mit dem RFID-Schlüsselanhänger öffnen lassen, lesen Sie bitte weiter: Connected Locker-Türen lassen sich mit dem RFID-Schlüsselanhänger nicht öffnen
Verknüpfung mit