Sintomi:
- Si sente un forte segnale acustico proveniente dal Locker connesso.
Possibili cause:
- Una o più ante dell'Armadietto potrebbero essere ancora aperte dopo il tempo consentito.
- I sensori delle ante potrebbero non funzionare correttamente.
- Potrebbe esserci un problema software o un malfunzionamento temporaneo del software del locker.
Procedura di risoluzione:
-
Controlla le porte:
- Assicurati che tutte le porte del locker siano completamente chiuse e bloccate saldamente sia nella parte superiore che in quella inferiore.
-
Controlla le serrature a chiave fisica:
- Assicurati che la serratura superiore sia ruotata in senso antiorario e quella inferiore in senso orario.
- Questo garantisce che i perni della porta possano bloccarsi correttamente in posizione.
-
Controlla le serrature a chiave fisica:
- Assicurati che tutte le porte del locker siano completamente chiuse e bloccate saldamente sia nella parte superiore che in quella inferiore.
-
Ispezionare i perni della porta a libro:
- Controllare i perni sulla porta a libro per assicurarsi che non siano piegati o danneggiati.
- Dovrebbero essere in posizione verticale.
-
Riavviare l'armadietto:
- Mentre le porte sono chiuse, scollegare il cavo di alimentazione del locker.
- Attendere alcuni secondi, quindi ricollegarlo per riavviare il sistema.
Per ulteriore assistenza su questo argomento, contattare il proprio rappresentante Hilti.
Per ulteriori informazioni su come modificare i livelli di scorta desiderati per il servizio di ricarica, consultare: Come aggiungere un nuovo articolo Hilti al servizio di ricarica e modificare i livelli di scorta desiderati
Per ulteriori informazioni su come gestire le posizioni/i centri di costo per il locker connesso, consultare: Come gestire le posizioni/i centri di costo per il locker connesso
Per ulteriori informazioni sul fatto che il locker connesso visualizza quantità errate sul display, consultare: Il locker connesso visualizza quantità errate sul display
Correlato a