Sintomi:
- Non hai ricevuto il prodotto corretto e/o la quantità corretta.
- All’interno del tuo Locker connesso o del tuo magazzino mancano alcuni prodotti.
Possibili cause:
- La configurazione del rifornimento in ON!Track potrebbe essere errata.
- Le misurazioni della bilancia del Locker potrebbero essere imprecise.
- Le quantità in magazzino sugli scaffali aperti non sono state aggiornate correttamente.
- Potresti non aver reintegrato gli articoli della consegna precedente.
- Potresti aver acquistato prodotti al di fuori del processo di rifornimento tramite altri canali.
- Potrebbe esserci stato un problema di consegna.
Procedura di risoluzione:
- Contatta il tuo rappresentante Hilti per avviare la procedura di assistenza.
Per ulteriore assistenza su questo argomento, contatta il tuo rappresentante Hilti.
Per ulteriori informazioni sui contenitori di plastica smarriti o danneggiati o sui portachiavi RFID, consultare: Contenitori di plastica smarriti o danneggiati o portachiavi RFID
Per ulteriori informazioni sulle ante degli armadietti connessi che non si aprono con il portachiavi RFID, consultare: Le ante degli armadietti connessi non si aprono con il portachiavi RFID
Correlato a