Sintomi:
- Gli accessori dei locker mancano o si danneggiano durante il normale utilizzo.
Possibili cause:
- Problemi durante la consegna.
- Danni meccanici durante la movimentazione.
- Oggetti smarriti durante le operazioni quotidiane.
Procedura di risoluzione:
- Gli articoli mancanti o danneggiati (contenitori in plastica o portachiavi RFID) possono essere riordinati dal cliente tramite HOL o contattando il proprio rappresentante Hilti.
Per ulteriore assistenza su questo argomento, contattare il proprio rappresentante Hilti.
Per ulteriori informazioni sul segnale acustico emesso del locker connesso, consulta: Il locker connesso emette un segnale acustico
Per ulteriori informazioni sulle porte del locker connesso che non si aprono con il portachiavi RFID, consulta: Le porte del locker connesso non si aprono con il portachiavi RFID
Correlato a