Sintomi:
- Il portachiavi RFID fornito da Hilti non è in grado di sbloccare o accedere al locker connesso.
Possibili cause:
- Il portachiavi RFID non è stato assegnato a nessun dipendente in ON!Track.
- Potrebbe esserci un problema software con l'armadietto.
- Il lettore RFID potrebbe essere difettoso.
- Il portachiavi RFID stesso potrebbe essere difettoso.
Procedura di risoluzione:
- Verifica del portachiavi: avvicina il portachiavi al lettore RFID e controlla se sul display compare una risposta (ad es. un messaggio del tipo “accesso negato”).
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Controllare l'assegnazione:
- Se viene visualizzata una risposta, accedere al portale ON!Track e assicurarsi che il codice alfanumerico del portachiavi sia correttamente assegnato a un utente o amministratore specifico.
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Evitare assegnazioni duplicate:
- Assicurarsi che lo stesso portachiavi non sia assegnato a più di un utente. In caso contrario, nessuno dei portachiavi assegnati funzionerà correttamente.
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Nessuna risposta sul display?
- Se non viene visualizzato nulla sul display del locker quando si tocca il portachiavi, potrebbe essere difettoso e potrebbe essere necessario sostituirlo.
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Provare un altro portachiavi:
- Utilizzare un portachiavi RFID diverso per verificare se il lettore funziona.
- Se non si riceve ancora alcun feedback, potrebbe essere necessario sostituire il lettore RFID stesso.
Per ulteriore assistenza su questo argomento, contattare il proprio rappresentante Hilti.
Per ulteriori informazioni sui locker connessi che non si aprono e chiudono correttamente, consulta: I locker connessi non si aprono e chiudono correttamente
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