Sintomi:
- Le quantità prelevate o restituite non corrispondono a quanto visualizzato sul display del locker.
Possibili cause:
- La bilancia all'interno del locker potrebbe non funzionare correttamente.
- Potrebbe essere necessario ricalibrare la bilancia.
- L'oggetto è troppo leggero per essere rilevato con precisione dalla bilancia.
- Potrebbe esserci un problema software con il locker.
Procedura di risoluzione:
- Prova a rimuovere/riposizionare l'oggetto all'interno della bilancia difettosa:
- Non viene rilevato alcun peso?
- Se la bilancia non rileva alcun peso, potrebbe essere guasta e deve essere sostituita.
- Contatta il tuo rappresentante Hilti per avviare la procedura di assistenza.
- È stata rilevata una quantità errata?
- Se la bilancia indica quantità errate, è probabile che debba essere ricalibrata.
- Contatta il tuo rappresentante Hilti per organizzare l'intervento.
- Non viene rilevato alcun peso?
- Non funziona ancora?
- Se il problema persiste, contatta il tuo rappresentante Hilti per ricevere ulteriore assistenza.
Nota importante sul rilevamento del peso degli articoli:
- Gli articoli molto leggeri potrebbero non essere rilevati con precisione dalla bilancia del Locker.
- Per garantire un tracciamento corretto, si raccomanda che ogni articolo pesi almeno 10 grammi.
Per ricevere ulteriore assistenza su questo argomento, contatta il tuo rappresentante Hilti.
Per ulteriori informazioni sul segnale acustico del locker connesso, consultare: L’armadietto connesso emette un segnale acustico
Per ulteriori informazioni sulle porte dell’armadietto connesso che non si aprono utilizzando il portachiavi RFID, consultare: Le porte dell’armadietto connesso non si aprono utilizzando il portachiavi RFID
Correlato a