Perché il locker connesso perde la connessione con ON!Track?

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Sintomi:

  • I dati non si sincronizzano con ON!Track.
  • Il display del locker mostra il messaggio “Nessuna sincronizzazione” e il logo ON!Track appare disattivato.
  • Le barre di connettività mobile mostrano un simbolo barrato.

Possibili cause:

  • Perdita temporanea della connessione mobile.
  • Potrebbe esserci un problema software con il locker
  • Potrebbe esserci un malfunzionamento hardware nel locker.

Procedura di risoluzione:

  • Riavviare il locker:
    • Assicurarsi che tutte le porte del locker siano chiuse.
    • Scollegare il cavo di alimentazione dal locker connesso Hilti, attendere alcuni secondi e ricollegarlo per riavviare il sistema.

Per ulteriore assistenza su questo argomento, contattare il proprio rappresentante Hilti.

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Per ulteriori informazioni sulle ante dei locker connessi che non si aprono e chiudono correttamente, consulta: Le ante dei locker connessi non si aprono e chiudono correttamente

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